荣骂锺
2019-07-22 02:19:06

ได้โพสต์การแก้ไขลงในเว็บไซต์เพื่อหาช่องโหว่ด้านความปลอดภัยสองช่องในเว็บเซิร์ฟเวอร์ Apache 1.1.1 ที่เป็นที่นิยม ปัญหาอย่างหนึ่งอาจทำให้แฮกเกอร์สามารถเข้าถึงไฟล์บนเว็บเซิร์ฟเวอร์โดยไม่ได้รับอนุญาตซึ่งใช้คุณสมบัติคุกกี้ของ Apache ช่องโหว่ความปลอดภัยอื่น ๆ อาจถูกนำไปใช้เพื่อเปิดเผยเนื้อหาของสารบบเว็บเซิร์ฟเวอร์

แบ่งปันเสียงของคุณ

แท็ก